按关键词检索
  • 帮助主页
  • Cubism 4 SDK
  • 我想从Cubism 2.1 SDK升级到Cubism 4 SDK,新版本可以读取Cubism 2.1创建的嵌入式数据吗?
Cubism 4 SDK

我想从Cubism 2.1 SDK升级到Cubism 4 SDK,新版本可以读取Cubism 2.1创建的嵌入式数据吗?

2019/09/04 (Wed)
0 很有帮助

Cubism 2.1 Editor创建的嵌入式数据是不能在Cubism 4 SDK上读取的。
请先在Cubism 4 Editor上转换成适合Cubism 4的嵌入式数据后再进行读取。

分享到社交媒体平台